[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[FW1] VPN Unhappy after upgrade




    [ Part 1, Text/PLAIN (charset: ISO-8859-1 "Latin 1")  12 lines. ]
    [ Unable to print this part. ]

    [ The following text is in the "iso-8859-1" character set. ]
    [ Your display is set for the "US-ASCII" character set.  ]
    [ Some characters may be displayed incorrectly. ]


Good Morning all,

  After upgrading my firewall-1 from 3.0b to 4.0, my VPN stopped
functioning,  I get no response from server when trying to create a new
site in the securemote client,  I then tried to go into the encryption
tab in the policy properties, and I get a message saying that the value
is not valid. 

Any ideas would be appreciated.

J Richards
Security Admin
Sonic Foundry